
 

 

                                                                              

 

 

 نمونه سؤالات:

 عکاس دیجیتال

 

          343130830020001 کد استاندارد:   

 
 

 
 معاونت پژوهش، برنامه ریزی و سنجش مهارت

 دفتر سنجش مهارت و صلاحیت حرفه ای



 

 

 رود؟کدام نوع لنز برای عکس برداری از اشیاء کوچک بکار می-1

 لنز واید انگل -الف

 لنز  ماکرو -ب

 لنز تله فتو -ج

 لنز نرمال -د

 از محاسن لنز زوم  این است که    .........  است.2-

 دارای مقدار نور متغیر -الف

 درای متراژ متغیر -ب

 دارای فاصله کانونی متغیر -ج

 فراگم متغیردارای دیا -د

 ( نوشته شده است, این عدد نشانه چیست؟8/1:1ی لنزی عدد )روی دهانه3-

 دیافراگم -الف

 سرعت شاتر -ب

 قدرت لنز -ج

 فاصله کانونی -د

 ملاک واقعی برای محاسبه دیافراگم در هنگام عکس برداری با فلاش چیست؟4-

 فاصله دوربین تا موضوع -الف

 استفاده از حالت اتوماتیک -ب

 نور فلاش -ج

 سرعت شاتر -د

 از راست به چپ به معنای چیست؟ Light Meteringو    Exposureاصطلاحات5-

 جبران نوری -نورسنجی  -الف

 نوردهی -جبران نوری  -ب

 نوردهی -نورسنجی  -ج

 نورسنجی  -نوردهی    -د

 درمورد کاربرد فلاش کدام گزینه نادرست است؟6-

 جبران کننده کمبود نور -الف

 خارج ساختن موضوع از حالت ضد نور -ب

 کنترل میزان قرمزی چشم -ج

 تلطیف سایه ها -د

 های زیر، سرد است؟کدام یک از نور7-

 بنفش -الف

 نارنجی -ب

 زرد -ج

 قرمز -د



 

 

 کشاند؟رعایت کدام یک از عوامل زیر چشم بیننده را در سطح تصویر بدنبال خود می8-

 اندازه سوژه -الف

 نوع کادر -ب

 ضای اطراف سوژهف -ج

 ترکیب بندی -د

 کدام یک از عناصر زیر در نشان دادن عمق و بعد تصویر، کمتر مؤثر است؟9-

 تاریکی و روشنی -الف

 خطوط -ب

 اندازه اجسام -ج

 رنگ -د

 شود؟در کدام یک از زوایای دید به سوژه  حس کوچک شماری و تحقیر داده می10-

 از روبرو -الف

 از بالا -ب

 از پایین -ج

 درجه 90 -د

 های زیر،  فشرده سازی انجام نمی شود و بعداً نیز امکان تنظیم تراز سفیدی برای آن وجود دارد.در کدام یک از  فرمت11-

 -BMPالف

 -RAWب

 -JPGج

 -GIFد

 امروزه به سمت چه نوع سنسوری است؟ SLRهای دیجیتال های سازنده دوربینگرایش بیشتر شرکت12-

 -CMOSالف

 -CCDب

 -SUPER CCDج

 -CISد

 دهد؟چند برابر نور از خود عبور می 11نسبت به دیافراگم  4های استاندارد، دیافراگم با توجه به شاخص دیافراگم13-

 دو -الف

 یک چهارم -ب

 یک ششم -ج

 هشت -د

 میلی متری امروزی کدام است؟ 135های سیستم نورسنجی اغلب دوربین14-

 -A.S.Aالف

 -S.L.Rب

 -T.L.Rج

 -T.T.Lد



 

 

 حدود چند درجه است؟135میلی متری  50زاویه دید لنز 15-

 23 -الف

 45 -ب

 75 -ج

 180 -د

 اگر امکان نزدیک شدن به سوژه وجود نداشته باشد و نیاز به تصویر درشتی داشته باشیم از چه نوع لنزی باید استفاده کنیم؟16-

 ماکروگرافی -الف

 55 - 28زوم  -ب

 تله فوتو -ج

 واید انگل -د

 تصویر زیر مربوط به لنز ................. است.17-

 
 واید -الف

 نرمال -ب

 تله -ج

 فیش آی -د

 اگر بخواهیم در دوربین خود به این وضعیت برویم باید چه بخشی را فعال کنیم؟18-

 
 -Auto Focusالف

 -Af-Lockب

 -Playbackج

 Quality -د



 

 

 کدام یک از نقاط زیر در کادر تصویر، جزو نقاط طلایی است؟19-

 وسط کادر -الف

 خط فرضی  چپ  پایین -ب

 روی خط بالای کادر -ج

 روی خط پایین کادر -د

 ها است؟یجیتال مشابه سیستم ضبط در کدام دستگاههای عکاسی دسیستم ضبط در دوربین20-

 ویدئوهای آنالوگ -الف

 نوار کاست هاچ -ب

 رایانه ها -ج

 های عکاسی آنالوگدوربین -د

 شود؟از کدام وسیله در دوربین برای القای حرکت موضوع استفاده می21-

 دیافراگم -الف

 منظره یاب -ب

 لنز -ج

 سرعت مسدود کننده -د

 های انتقال اطلاعات از کارت حافظه دوربین به رایانه درست است؟روش کدام یک از22-

 کابل یو اس بی -کارت خوان  -الف

 اسکنر -کارت خوان  -ب

 اچ دی ام آی -کابل یو اس بی  -ج

 اسکنر -کابل یو اس بی  -د

 کدام یک از وسایل زیر، برای رایانه خروجی است؟23-

 پرینتر -الف

 ماوس -ب

 قلم نوری -ج

 کیبورد -د

 کدام یک از اجزاء درون کیس رایانه نیست؟24-

 رم -الف

 هارد -ب

 سی پی یو -ج

 مانیتور -د

 شود؟کدام گزینه برای ذخیره سازی فایل در رایانه استفاده می25-

 Cop y -الف

 -renameب

 -pasteج

 -saveد



 

 

 ای دارد؟ابزار ذره بین در فتوشاپ چه کارایی26-

 دهدیر میاندازه فایل را تغی -الف

 کندابعاد محدوده انتخاب شده را بزرگ می -ب

 کندابعاد محدوده انتخاب شده را کوچک می -ج

 کندبزرگ و کوچک نمایی مجازی ایجاد می -د

 پ به راست(.دهد )از چ.............................  باعث غلظت رنگ در موضع انتخابی و........................... غلظت رنگ را کاهش می-27

 Burning-in  -Dodging -الف

 BLUR- Pinch -ب

 White Balance-Lens Flare -ج

 Clone stamp- Distortion -د

 توان میزان روشنایی تصویر را افزایش داد؟با استفاده از کدام ابزار می28-

 -Smudgeالف

 -Dodgeب

 -Burnج

 -Spongeد

 های زیر است؟ز گزینهمعادل کدام یک ا Flip verticalفرمان 29-

 -Rotate 180الف

 -Rotate 90 CCWب

 -Rotate 90 CWج

 -Rotate 100د

 دهیم؟با تغییر دادن عرض، ارتفاع تغییری نکند چه عملی را انجام می image sizeاگر بخواهیم هنگام تغییر دادن اندازه تصویر30-

 کنیم.را فعال می Constrain Propertiesگزینه  -الف

 کنیم.را غیر فعال می Constrain Propertiesزینه گ -ب

 کنیم.را غیر فعال می Resample Propertiesگزینه  -ج

 کنیم.را فعال می Resample Propertiesگزینه  -د

 باید .......................... Magic Wandبرای افزایش حساسیت ابزار 31-

 را افزایش داد Toleranceمیزان  -الف

 را کاهش داد Toleranceن میزا -ب

 را افزایش داد Contiguousمیزان  -ج

 را کاهش داد Contiguousمیزان  -د

 های کدام فیلتر است؟های مزاحم سطح آب از ویژگیحذف انعکاس32-

 فیلتر پلاریزاسیون -الف

 فیلتر دو تکه -ب

 فیلتر ما وراء بنفش -ج

 فیلتر نرم کننده -د



 

 

ها ندارد و به همین علت در عکاسی رنگی نیز زیر تنها کاهش شدت نور است و هیچ تاثیری بر رنگ نقش کدام یک از فیلترهای33-

 کاربرد دارد.

 فانتزی -الف

 خاکستری -ب

 پولاریزه -ج

 ماوراء بنفش -د

 در عکاسی چه کاربردی دارند؟ NDهای فیلتر34-

 کاهش نور -الف

 های مزاحمحذف انعکاس -ب

 ورانیایجاد ستاره در نقاط ن -ج

 محافظت از  لنز -د

 سنجند؟قدرت تفکیک پذیری اسکنر را با چه واحدی می35-

 -PPPالف

 -PPIب

 -DPCج

 -DPIد

 چیست؟ OCRی وظیفه36-

 تبدیل متن به تصویر -الف

 تبدیل تصویر به متن غیر قابل ویرایش -ب

 تبدیل تصویر متن  به متن قابل ویرایش -ج

 فیدتبدیل تصویر رنگی به سیاه س -د

 برای چه مواقع لازم است که عکس خود را با ریز نمایی بالا اسکن کنیم؟37-

 ویرایش عکس -الف

 ی بزرگچاپ در اندازه -ب

 بارگذاری روی وب -ج

 ارسال با ایمیل -د

 توان تصویر متن را به متن قابل ویرایش تبدیل کرد؟با کدام  برنامه می38-

 -ScanGearالف

 -Photoshopب

 -OCRج

 -CRTد

 

 

 

 



 

 

شوند نمونه ایی از اعوجاج است که دلیل های کادر کج دیده میعکسی که در آن خطوط افقی یا عمودی نسبت به لبه39-

 آن................... است.

 بی نظمی موضعی -الف

 های هم مرکز رنگیوجود دایره -ب

 پرسپکتو -ج

 های نیوتنیحلقه -د

 کند؟رنگ آبی و نارنجی رها می چه فرمانی در فتوشاپ عکس را از شر ته40-

 -Hue saturationالف

 -Clone stampب

 Auto levelج

 Highlightsد

اسکن نگاتیو در صورتی که هوا زیر آن باشد و روی اسکنر تخت نشده باشد، چیزی شبیه لایه روغنی روی آسفالت را به نمایش 41-

 ویند.گگذارد که به آن........................... میمی

 اعوجاج -الف

 های نیوتنیحلقه -ب

 های هم مرکز رنگیدایره -ج

 پراکندگی نور -د

 روند.های نرم برای چاپ عکس های........................ به کار میکاغذ42-

 کنتراست پایین -الف

 کنتراست بالا -ب

 کم کنتراست -ج

 کنتراست متوسط -د

 رینتر و .......................................... است.یکی از مشکلات اساسی چاپ تفاوت رنگ پ43-

 کاغذ چاپ -الف

 چاپگر جوهر افشان -ب

 مانیتور -ج

 چاپگر لیزری -د

 از نظر چاپ بهترین کاغذها چه نوع کاغذهایی هستند؟44-

 براق -الف

 ساخته شده از الیاف کتان و پنبه -ب

 ساخته شده با چوب -ج

 نیشکر -د

 

 

 



 

 

 تر است؟ای زیر کدام مورد برای چاپ عکس مناسباز میان کاغذه45-

 پوشش دار -الف

 طرح دار -ب

 عکس -ج

 فتوگلاسه -د

 چه نوع روشی است ؟open flash کیتکن46-

 عکس برداری هوایی در شب -الف

 عکس برداری چند تصویر روی یک فریم -ب

 نورسنجی به همراه فلاش -ج

 عکس برداری با فلاش -د

 ه دست آوردن نور یکنواخت و لطیف فلاش مناسب است؟کدام گزینه برای ب-47

 Reflector- Soft box -الف

 نورسنج -ب

 Flash meter -ج

 کاسه استاندارد-بارندور -د

 کدام فلاش برای عکاسی از فاصله نزدیک کاربرد دارد؟-48

 Close up -الف

 Slove flash -ب

 Ring flash -ج

 Compact flash -د

 ؟ نیستفلاش کدام از کاربردهای -49

 عیسر حرکات ثبت - نور ضد از سوژه کردن خارج -الف

 Slow synchronization - خاص یها حالت خلق -ب

 open flash-تعدیل سلیه های مزاحم -ج

 synchronizer -ایجاد تصاویر با غلظت رنگ بالا -د

 کدام گزینه صحیح است ؟-50

 کلوین است 5500تا 5000دمای رنگ نور روز -الف

 کلوین است 7000مای رنگ نور تنگستند -ب

 پیشنهاد می شودTungstenبرای عکاسی در محیطی با نور مهتابی استفاده ازحالت  -ج

 مناسب عکاسی در هر دمای رنگ است   Day light -د

 بهترین محل برش تصویر کدام محل است ؟-51

 کمر -الف

 کتف -ب

 در مقطع مفاصل -ج

 محلی بین مفاصل -د

 



 

 

 د شکوه سوژه در تصویر کدام زاویه دید مناسب است؟برای ایجا-52

 High angle -الف

 Eye level -ب

 Low angle -ج

 دید از پهلو -د

 زاویه دید از بالا چه حالتی را القاء می کند؟-53

 سبکی و راحتی در تصویر -الف

 سنگینی در تصویر -ب

 حالت تحقیر و کوچکی -ج

 شکوه و عظمت -د

 کادر باشد چه حسی در بیننده القاء می کند؟ اگر خط افق در پایین-54

 سبکی و راحتی در تصویر -الف

 سکون و آرامش -ب

 سنگینی در تصویر -ج

 عدم توازن -د

 چیست؟  Fish eyeویژگی  مهم در لنز های -55

 برای   عکاسی زیر دریا -الف

 180˚فاصله کانونی بسیار کم و زاویه دید بیش از  -ب

 10 ˚ر کم گستره  دید بسیار باریک کمتر ازفاصله  کانونی  بسیا -ج

 کاربرد در میکرو گرافی -د

 کدام گزینه صحیح است؟-56

 دارد Fish eyeزاویه دید گسترده تری نسبت به   Wide angleلنز  -الف

 است. Wide angleدرشت تر از fish eyeاجزاء تصویردر لنز  -ب

 است.Wide angleکمتر ازلنز  Fish eyeفاصله کانونی لنز  -ج

 دارد.    Fish eyeاعوجاج بیشتری نسبت  به  Wide angleلنز  -د

 کاربرد شاتر چیست؟-57

 تاثیر برحرکات -تاثیر بر عمق میدان وضوح  -الف

 ایجاد ضد نور-تاثیر برحرکات  -ب

 تاثیر برحرکات -کنترل زمان نوردهی  -ج

 کنترل زمان نوردهی -تاثیر بر عمق میدان وضوح -د

 دا کردن یک سوژه از محیط اطرافش چه لنزی مناسب است؟برای ج-58

 Tele photo -الف

 Fish eye -ب

 Wide angle -ج

 تله آینه ای -د

 



 

 

 برای تغییر نام پوشه از ............ استفاده می شود.-59

 Preview -الف

 Rotate -ب

 Select -ج

 Rename -د

 ؟نیست Selectionکدام ابزار -60

 Lasso Tools -الف

 Magic Wand -ب

 Gradient -ج

 Marquee -د

 کدام ابزار برش تصویر است ؟-61

 Paint Bucket -الف

 Crop -ب

 Rulers -ج

 Replacement -د

 برای آوردن تصویر به فتوشاپ کدام گزینه صحیح است ؟-62

 File→ open -الف

 ctrl+Zکلید میان بر  -ب

 Fil→new -ج

 image→ image size -د

 ر ویرایش و رتوش هستند ؟کدام گزینه ابزا-63

 Clone Stamp - Stop Healing Brush -الف

 Healing Brush - pen -ب

 Brush - Lasso -ج

 Note - Dodge -د

 فرمت خروجی پیش فرض در فتوشاپ کدام است ؟-64

 TIFF -الف

 PDF -ب

 PSD -ج

 JPEG -د

 عات آنها بدون تغییر می ماند؟در استفاده از کدام فرمت تصویری در فتوشاپ تمامی لایه ها و اطلا-65

 JPEG -الف

 PSD -ب

 PDF -ج

 RAW -د



 

 

 برای چرخش تصویر در فتوشاپ کدام گزینه صحیح است؟-66

 File → Convas -الف

 Image→ Rotation -ب

 Image →Exposure -ج

 Edit → Convas Rotate -د

 برای حذف لکه های صورت کدام گزینه مناسب است؟-67

 Spot Healing Brush- Patch -الف

 Eraser-sponge -ب

 Patch- smudge -ج

 Spot Healing Brush- Eraser -د

 از نوار منو کدام گزینه صحیح است ؟Layerو یا  History ،Toolبرای دسترسی به پالت های -68

 File → Image -الف

 Window -ب

 File → Edite -ج

 Tool Option -د

 ؟ نمی شود یر در فتوشاپ کدام گزینه استفاده برای بزرگ نمایی تصو-69

 ctrlو +بر انیم یدهایکل -الف

 Navigator -ب

 Zoom -ج

 ımage→sıze -د

 کدام گزینه زیر د رفتوشاپ برای سیاه و سفید کردن تصاویر مشابه استفاده از فیلترهای ایجاد کنتراست عمل می کند؟-70

 Grayscale -الف

 Black &White -ب

 Color Balance -ج

 Auto level -د

 برای القا بعد در تصویر  سیاه و سفید از کدام دسته فیلترها استفاده می شود؟-71

 UVفیلتر  -الف

 فیلتر پلاریزه -ب

 فیلتر ایجاد کنتراست -ج

 فیلتر اصلاح کلوین -د

 فیلتر باید استفاده کرد ؟ در هنگام استفاده از فیلم نور روز در زیر نور مصنوعی برای تعدیل و اصلاح رنگ از کدام-72

 80فیلتر آبی  -الف

 فیلتر سبز -ب

 85فیلتر نارنجی  -ج

 NDفیلتر  -د



 

 

 کدام یک از فیلترهای زیر شدت نور را کاهش می دهد؟-73

 NDفیلتر  -الف

 UVفیلتر -ب

 Safety Filters -ج

 فیلتر ستاره ساز -د

 یوتر می کند؟دستگاهی که عکس یا مدارک را به صورت دیجیتال وارد کامپ-74

 اسکنر-Digital camera -الف

 پرینتر -اسکنر -ب

 Digital camera -پرینتر -ج

 TWAIN -د

 در هنگام اسکن تصاویر در رایانه .......................و ................. اهمیت دارد .-75

 اندازه -رنگ تصاویر  -الف

 نوع اسکنر -رزولوشن -ب

 کنتراست -رزولوشن -ج

 رزولوشن -صاویر حجم ت -د

 از ادغام چند تصویر گرفته شده از یک سوژه با حرکت دوربین و درصدی اشتراک بین آنها ایجاد می شود ؟-76

 Panorama -الف

 HDR -ب

 Continuous -ج

 عکس داستانی -د

 برای ادغام کردن تصاویر پانوراما در فتوشاپ کدام گزینه صحیح است ؟-77

 File→ Edit→ Panorama -الف

 Edit→ HDR -ب

 File→ Automate→ Photo merge -ج

 Edit→ Automate→ Panorama -د

 فرمت های  ایجاد تصویر در دوربین های دیجیتال کدام است ؟-78

 RAW-PSD -الف

 DNG - GIF -ب

 JPG - RAW -ج

 PSD-JPEG -د

 برای چاپ عکس با کیفیت بالا استفاده از کدام فرمت تصویری توصیه می شود ؟-79

 JPEG -فال

 RAW -ب

 PNG -ج

 BMP -د

 



 

 

 دقت یک دستگاه پرینتر در واحد  ............... تعیین می شود .-80

 )نقطه در هر اینچ( dpi -الف

 ppi -ب

 Resolution -ج

 MP -د

 

 


